Club Chevrolet

Pasiune pentru performanta. Forum Club Chevrolet



  • Advertisement

nu accelereaza cand pornesc motorul dimineata

nu accelereaza cand pornesc motorul dimineata

Postby Otniel » 02 Sep 2017, 10:08

Salut,
Am si eu un aveo sedan din octombrie 2010 1.4 16v 101CP. Am GPL pe ea si dimineata cand o pornesc apas acceleratia dar nu reactioneaza..o apas in gol..eu am tester si am pus-o pe tester si imi da eroare pe clapeta de acceleratie. Uneori cand sunt la relantiu se tureaza si se subtureaza pana imi moare motorul. De la ce ar putea fi problema de dimineata cand nu se accelereaza? A patit careva chestia asta?
Otniel
Fresh Boarder
Fresh Boarder
Member No: 34115
 
Posts: 14
Joined: 09 Oct 2015
Location: Rosiori de Vede
Car: Chevrolet Aveo 2010
Click aici daca apreciati acest post:

Uite care este parerea mea:

Postby gigel » less than a minute ago

Uite niste linkuri sponsorizate pentru tine:

User avatar
gigel
Moderator
Moderator
Member No: 23
 
Posts: 3841
Joined: 04 Aug 2010
Car: Chevrolet

Re: nu accelereaza cand pornesc motorul dimineata

Postby dexter » 06 Sep 2017, 22:00

va trebui sa o dai jos si sa o cureti
asfalt uscat si drumuri bune
User avatar
dexter
Platinum Boarder
Platinum Boarder
Member No: 6315
 
Posts: 577
Joined: 15 Feb 2013
Car: aveo 1.4,101hp,16V
Click aici daca apreciati acest post:



  • Advertisement

Return to 4.2.1 Probleme tehnice - Aveo

 


  • Related topics
    Replies
    Views
    Last post

Who is online

Users browsing this forum: Bing [Bot], Yahoo [Bot] and 7 guests

  • Advertisement
cron