Club Chevrolet

Pasiune pentru performanta. Forum Club Chevrolet



  • Advertisement

Probleme cu Senzorii de Airbaguri!

Re:Probleme cu Senzorii de Airbaguri!

Postby jiji » 12 Mar 2010, 08:44

Nu este sub scaun ci in torpedou .Parerea mea care este .
User avatar
jiji
Platinum Boarder
Platinum Boarder
Member No: 398
 
Posts: 2382
Joined: 15 Feb 2009
Location: Brasov
Car: Aveo sedan 1,2
Click aici daca apreciati acest post:

Uite care este parerea mea:

Postby gigel » less than a minute ago

Uite niste linkuri sponsorizate pentru tine:

User avatar
gigel
Moderator
Moderator
Member No: 23
 
Posts: 3841
Joined: 04 Aug 2010
Car: Chevrolet

Re:Probleme cu Senzorii de Airbaguri!

Postby InfoClubChevrolet » 12 Mar 2010, 12:18

Nu uita de Intalnirea Nationala 10-11 aprilie zona Bran. Intra in zona de intalniri si vezi mai multe detalii

(este doar o informare, rog a nu se comenta asupra subiectului decat in zona dedicata)
InfoClubChevrolet
Fresh Boarder
Fresh Boarder
Member No: 1127
 
Posts: 6
Joined: 12 Mar 2010
Click aici daca apreciati acest post:

Re:Probleme cu Senzorii de Airbaguri!

Postby mystery21dds » 07 Apr 2010, 13:34

No offence jiji, dar ar fi cam ciudat, daca vrei sa itzi schimbi scaunul(din x motiv)care este dotat cu air-bag sa vezi ca are un cablu ce este bagat prin nu\'s ce tapiterii sa ajunga pana in torprdo.....
Acceiasi problema am intampinat si eu acum o luna... am fost la service(e inca in garantie), si au gait buba la scaunul dr. mufa de airbag pasager iesita. Si de aici scandal.... de ce iese? a? (cu toate ca aceasta mufa este prina sub scaun cu un mic "arici")explicatia a fost simpla: obiecte de mici dimensiuni, si forme sferice(mama ce logos am)depozitate aiurea ce au reusit sa ajunga pana la fire.(asta foarte corekt, baiatu\' meu baga de toate pe sub scaune).
User avatar
mystery21dds
Platinum Boarder
Platinum Boarder
Member No: 1214
 
Posts: 322
Joined: 07 Apr 2010
Location: Bucuresti
{ SPRITMO }
Car: Aveo
Click aici daca apreciati acest post:

Re:Probleme cu Senzorii de Airbaguri!

Postby razvan020 » 20 Apr 2010, 19:26

<strong>mystery21dds wrote:</strong>
No offence jiji, dar ar fi cam ciudat, daca vrei sa itzi schimbi scaunul(din x motiv)care este dotat cu air-bag sa vezi ca are un cablu ce este bagat prin nu\'s ce tapiterii sa ajunga pana in torprdo.....
Acceiasi problema am intampinat si eu acum o luna... am fost la service(e inca in garantie), si au gait buba la scaunul dr. mufa de airbag pasager iesita. Si de aici scandal.... de ce iese? a? (cu toate ca aceasta mufa este prina sub scaun cu un mic "arici")explicatia a fost simpla: obiecte de mici dimensiuni, si forme sferice(mama ce logos am)depozitate aiurea ce au reusit sa ajunga pana la fire.(asta foarte corekt, baiatu\' meu baga de toate pe sub scaune).


Mai poate fi si cand se curata masina in interior cu aspiratorul... baietii de la spalatorie nu sunt foarte atenti.
User avatar
razvan020
Administrator
Administrator
Member No: 63
 
Posts: 5383
Joined: 08 Aug 2008
Location: Bucuresti
Car: Chevrolet Aveo 1.4
Click aici daca apreciati acest post:

Re:Probleme cu Senzorii de Airbaguri!

Postby sergiuhusca » 20 Apr 2010, 19:50

Problema cu mufa de la airbag din cate m-am mai documentat, este generata de cablul de legatura prea scurt.
User avatar
sergiuhusca
Platinum Boarder
Platinum Boarder
Member No: 574
 
Posts: 1968
Joined: 23 Mar 2009
Location: Focsani , Vrancea
Click aici daca apreciati acest post:

Re:Probleme cu Senzorii de Airbaguri!

Postby vladbobtm » 20 Apr 2010, 20:43

Si la Cruze sunt unele probleme cu airbagurile( nu ma refere la masina mea) unii prieteni de ai mei care au Cruze li sa aprins becul la airbag si la computerul de bord ceva cu Code 93 sau ceva de genu, deci astea la Cruze cel putin se intampla din cauza ca misti scaunul sofer in fata/spate si nush ce fire se misca si fac masa si atunci ai problema asta, din cate vad eu aici nu numai la cruze este problema cu airbagurile si e o problema in general al marcii Chevrolet.....in fine la pr mei au rezolvat nu niste banda izolatoare.
User avatar
vladbobtm
Platinum Boarder
Platinum Boarder
Member No: 1249
 
Posts: 599
Joined: 16 Apr 2010
Location: Udine (Italia) - Timisoara
{ SPRITMO }
Car: Chevrolet Cruze 2.0 VCDI
Click aici daca apreciati acest post:

Re:Probleme cu Senzorii de Airbaguri!

Postby simon2tibi » 23 Apr 2010, 19:26

La orice model de masina se poate intampla.Este o problema de contacte.
User avatar
simon2tibi
Platinum Boarder
Platinum Boarder
Member No: 647
 
Posts: 420
Joined: 02 Aug 2009
Location: Timisoara
Click aici daca apreciati acest post:

Re:Probleme cu Senzorii de Airbaguri!

Postby simon2tibi » 23 Apr 2010, 19:28

Nu este de vina cablul sau lungimea lui ci mufa de supt unul dintre scaune sau chiar cel de la torpedou.
User avatar
simon2tibi
Platinum Boarder
Platinum Boarder
Member No: 647
 
Posts: 420
Joined: 02 Aug 2009
Location: Timisoara
Click aici daca apreciati acest post:

Re:Probleme cu Senzorii de Airbaguri!

Postby simon2tibi » 23 Apr 2010, 19:29

Si sigur nu aste o problema a marcii Chevrolet!!
User avatar
simon2tibi
Platinum Boarder
Platinum Boarder
Member No: 647
 
Posts: 420
Joined: 02 Aug 2009
Location: Timisoara
Click aici daca apreciati acest post:

Re:Probleme cu Senzorii de Airbaguri!

Postby fry » 24 May 2010, 02:16

Am avut aceasta problema pe Kalos. Este datorata cablului prea scurt de sub scaunul dreapta-fata. Se rezolva cu un cablu mai lung. Atat si nimic mai mult. Asa au zis cei de la Di-Bas, care au rezolvat problema cu un cablu nou in vreo 5 minute. De atunci (2005) nu s-a mai aprins niciodata.
User avatar
fry
Expert Boarder
Expert Boarder
Member No: 1335
 
Posts: 117
Joined: 04 May 2010
Location: Bucuresti
Click aici daca apreciati acest post:

Re: Probleme cu Senzorii de Airbaguri!

Postby starsteel » 05 Jun 2015, 12:21

cum e aprins martorul airbag am trecut si eu la incercari, mai exact scos mufa de sub scaun sofer, scaun pasager fata, din torpedou dat cu WD 40, desfacut borna la baterie mai mult de 1 min pe post de resetare si rezultatul, zero. Am mai avut acum 2 ani martor aprins, rezolvat prin miscarea scaunului......acum umbland in spatele torpedoului am gasit si o mufa alba patratoasa cu multe fire care nu mai e fixata, am incercat zadarnic sa o desfac, pozitie incomoda, am incercat macar la ghici sa o fixez din nou cum o fi fost insa nu am reusit, am agatat-o partial sa zic ca ar fi fixata si apelez la cineva mai in masura, decat sa incerc sa desfac si sa rup cine stie ce fir am considerat ca mai bine ma las pagubas.
starsteel
Fresh Boarder
Fresh Boarder
Member No: 5488
 
Posts: 11
Joined: 01 Apr 2012
Car: Chevrolet Aveo
Click aici daca apreciati acest post:

Re: Probleme cu Senzorii de Airbaguri!

Postby starsteel » 27 Jun 2017, 14:39

Maine la revizie fac o incercare de remediere a martorului air-bag ca a stat aprins in ultimii 2 ani, sa vad ce imi da pe un tester, am mai incercat cu alt tester insa nu-mi vedea air-bagul!
starsteel
Fresh Boarder
Fresh Boarder
Member No: 5488
 
Posts: 11
Joined: 01 Apr 2012
Car: Chevrolet Aveo
Click aici daca apreciati acest post:

Re: Probleme cu Senzorii de Airbaguri!

Postby RINGO » 27 Jun 2017, 23:33

La Aveo modulul de air-bag poate fi "citit" doar cu softul original SCAN-100.
RINGO
Platinum Boarder
Platinum Boarder
Member No: 3143
 
Posts: 376
Joined: 20 Mar 2011
Location: arad
Car: Aveo sedan
Click aici daca apreciati acest post:

Re: Probleme cu Senzorii de Airbaguri!

Postby starsteel » 28 Jun 2017, 16:54

E corect, nici a 2-a incercare de citire cu un tester nu a dat rezultate, "lipsa comunicatie"......cel putin asta a fost pt stergerea unui cod de eroare in urma schimbarii unui senzor si nu am platit pt diagnoza
starsteel
Fresh Boarder
Fresh Boarder
Member No: 5488
 
Posts: 11
Joined: 01 Apr 2012
Car: Chevrolet Aveo
Click aici daca apreciati acest post:

Re: Probleme cu Senzorii de Airbaguri!

Postby krs » 03 Jul 2017, 15:18

La mine a mers cu o interfata delphi sa sting martorul de air bag.
User avatar
krs
Platinum Boarder
Platinum Boarder
Member No: 402
 
Posts: 1029
Joined: 18 Feb 2009
Location: Brasov
Car: Aveo 1.4 Hatchback
Click aici daca apreciati acest post:

Re: Probleme cu Senzorii de Airbaguri!

Postby ches » 04 Jul 2017, 11:16

La martor de airbag aprins trebuie intai sa identificati de unde vine problema. Stergerea codului nu rezolva problema, doar amana aprinderea martorului in bord.
Problema se identifica cu ajutorul lui SCAN-100 asa cum scria RINGO mai sus. Abia dupa ce vezi care airbag are probleme si ce problema are (scurt la masa, rezistenta prea mare etc) se poate trece la solutionarea ei.

La a mea Epica airbagul de la pasager era cel cu probleme. Daca pana sa merg la reprezentanta sa se uite cu interfata eram complet orb, nu stiam ce anume a aprins martorul. La reprezentanata au pus scannerul, au vazut ca eroare este generata de airbagul de la pasager - rezistenta prea mare -> 4.0Ohmi in loc de maxim 2.2Ohmi si apoi au umblat la ultima mufa care conecteaza aibagul la instlatia electrica a masinii. Ar fi fost stupid din partea mea sa incerc sa diagnostichez problema singur tragand de fire sau desfacand mufe atat timp cat nu stiam nici macar ce airbag e cu probleme.

Iar universalul WD40 in combinatie cu praful fac o mazga care cocleste contactele electrice si va treziti cu alte erori si balarii la masina. Sub nici o forma sa nu il folositi la contacte. Va spune unul patit, la mine a ajuns accidental WD40 intr-o mufa si masina a inceput sa accelereze singura. Folositi spray de contacte sau alcool izopropilic si betigase de urechi.

Drumuri multe fara probleme!
ches
Platinum Boarder
Platinum Boarder
Member No: 4975
 
Posts: 634
Joined: 28 Sep 2011
Location: Bucuresti
Car: Epica 2.0D
Click aici daca apreciati acest post:

Previous


  • Advertisement

Return to 4.2.1 Probleme tehnice - Aveo

 


  • Related topics
    Replies
    Views
    Last post

Who is online

Users browsing this forum: No registered users and 1 guest

  • Advertisement
cron