Club Chevrolet

Pasiune pentru performanta. Forum Club Chevrolet



  • Advertisement

Probleme cu Senzorii de Airbaguri!

Probleme cu Senzorii de Airbaguri!

Postby ryco0984 » 31 Aug 2009, 14:35

Eu am un Chevrolet Kalos full an 2004 si la viata ei nu a avut mari probleme, chiar daca este rulata in regim de taxi. De 1 an s-a aprins martorul legat de airbaguri in bord am fost la un tester l-am stins dar problema a reaparut dupa 2 saptamani, m-am dus l-am resetat iara dar in maxim 2 zile s-a reaprins, am fost in mai multe servisuri si mi-au spus ca este o problema la scaunul soferului, care a mai fost intalnita si la Aveo si nu s-a putut rezolva la preturi rezonabile asa ca am renuntat sa mai resetez computerul. Am fost informat ca se rezolva cu desfacerea airbagului din scaun si inlocuirea lui.
Daca a mai avut cineva problema asta si cum s-a rezolvat sa imi spuna si mie.
User avatar
ryco0984
Platinum Boarder
Platinum Boarder
Member No: 628
 
Posts: 1023
Joined: 20 Jun 2009
Location: Campulung
Car: Chevrolet Kalos SX 1.4 16v
Click aici daca apreciati acest post:

Uite care este parerea mea:

Postby gigel » less than a minute ago

Uite niste linkuri sponsorizate pentru tine:

User avatar
gigel
Moderator
Moderator
Member No: 23
 
Posts: 3841
Joined: 04 Aug 2010
Car: Chevrolet

Re:Probleme cu Senzorii de Airbaguri!

Postby sergiuhusca » 03 Sep 2009, 19:19

Raspunsul dat de cei de la service este evaziv.Ai putea cere codul de eroare, si ai putea trimite un mail la GM.Sau ai putea cauta pe google...
User avatar
sergiuhusca
Platinum Boarder
Platinum Boarder
Member No: 574
 
Posts: 1968
Joined: 23 Mar 2009
Location: Focsani , Vrancea
Click aici daca apreciati acest post:

Re:Probleme cu Senzorii de Airbaguri!

Postby ryco0984 » 12 Sep 2009, 00:03

nimeni nu a mai raspuns la subiectul asta cred ca nu e la vedere.
User avatar
ryco0984
Platinum Boarder
Platinum Boarder
Member No: 628
 
Posts: 1023
Joined: 20 Jun 2009
Location: Campulung
Car: Chevrolet Kalos SX 1.4 16v
Click aici daca apreciati acest post:

Re:Probleme cu Senzorii de Airbaguri!

Postby Livas » 12 Sep 2009, 00:05

n-am avut pana acu probleme cu senzorii de airbag...personal habar n-am ce sa-ti zic.
User avatar
Livas
Platinum Boarder
Platinum Boarder
Member No: 304
 
Posts: 895
Joined: 08 Jan 2009
Location: Bucuresti
Car: Chevy Aveo 4-door 1.4 16v
Click aici daca apreciati acest post:

Re:Probleme cu Senzorii de Airbaguri!

Postby ryco0984 » 12 Sep 2009, 00:07

Eu daca, fac taxi toata lumea se taraste prin masina si trege de scaune, cica e de la unul din airbagurile din scaune.
User avatar
ryco0984
Platinum Boarder
Platinum Boarder
Member No: 628
 
Posts: 1023
Joined: 20 Jun 2009
Location: Campulung
Car: Chevrolet Kalos SX 1.4 16v
Click aici daca apreciati acest post:

Re:Probleme cu Senzorii de Airbaguri!

Postby sergiuhusca » 13 Sep 2009, 15:02

Ryco eu ti-am raspuns mmai sus...
User avatar
sergiuhusca
Platinum Boarder
Platinum Boarder
Member No: 574
 
Posts: 1968
Joined: 23 Mar 2009
Location: Focsani , Vrancea
Click aici daca apreciati acest post:

Re:Probleme cu Senzorii de Airbaguri!

Postby ryco0984 » 13 Sep 2009, 19:34

Am vazut dar poate vine cineva si imi da un raspuns, pt. ca eu nu stiu care este codul de eroare, si imi este sila de service, s-ar putea sa fac si cum ai spus tu.
User avatar
ryco0984
Platinum Boarder
Platinum Boarder
Member No: 628
 
Posts: 1023
Joined: 20 Jun 2009
Location: Campulung
Car: Chevrolet Kalos SX 1.4 16v
Click aici daca apreciati acest post:

Re:Probleme cu Senzorii de Airbaguri!

Postby GenFenomen » 13 Sep 2009, 23:48

Salut si eu am aceeasi problema cu martorul de airbag, diferentaq este ca eu nu cred ca am airbag lateral ca este modelul in 3 usi si in lateralul scaunului este doar manerul de rabatat scaunul :), daca gasesti o solutie mai ieftina sa ma anunti si pe mine :D

Multam!
User avatar
GenFenomen
Expert Boarder
Expert Boarder
Member No: 703
 
Posts: 81
Joined: 12 Sep 2009
Location: bucuresti
Click aici daca apreciati acest post:

Re:Probleme cu Senzorii de Airbaguri!

Postby sergiuhusca » 14 Sep 2009, 11:48

Ma baieti, voi v-ati uitat la mufele de desubtul scaunului?
Acolo poate este o problema...
User avatar
sergiuhusca
Platinum Boarder
Platinum Boarder
Member No: 574
 
Posts: 1968
Joined: 23 Mar 2009
Location: Focsani , Vrancea
Click aici daca apreciati acest post:

Re:Probleme cu Senzorii de Airbaguri!

Postby GenFenomen » 14 Sep 2009, 22:43

chiar daca n`am airbag la scaun trece sub un fir inafara de ala de centura?
User avatar
GenFenomen
Expert Boarder
Expert Boarder
Member No: 703
 
Posts: 81
Joined: 12 Sep 2009
Location: bucuresti
Click aici daca apreciati acest post:

Re:Probleme cu Senzorii de Airbaguri!

Postby sergiuhusca » 15 Sep 2009, 10:29

Incearca sa fii mai explicit...Altfel nu am cum sa-ti ofer un raspuns.
User avatar
sergiuhusca
Platinum Boarder
Platinum Boarder
Member No: 574
 
Posts: 1968
Joined: 23 Mar 2009
Location: Focsani , Vrancea
Click aici daca apreciati acest post:

Re:Probleme cu Senzorii de Airbaguri!

Postby GenFenomen » 15 Sep 2009, 10:32

eu am airbag doar in bord si am martorul aprins pe sub scaun trece doar firul de la centura, pe mine nu ma deranjeaza ca sunt grijuliu de fel, dar toata lumea intreaba d c e becu rosu aprins :P
User avatar
GenFenomen
Expert Boarder
Expert Boarder
Member No: 703
 
Posts: 81
Joined: 12 Sep 2009
Location: bucuresti
Click aici daca apreciati acest post:

Re:Probleme cu Senzorii de Airbaguri!

Postby sergiuhusca » 15 Sep 2009, 10:36

Trebuie pusa masina pe un tester.Pt inceput incearca sa resetezi sistemul de airbaguri prin scoaterea sigurantei aferente.Nu uita ca airbagurile fac parte din sistemul de siguranta al unei masini...si sunt extrem de importante.In mom de fata la tine acest sistem numai functioneaza sau functioneaza cu anomalii...Lucru ce ti-ar putea crea neplaceri.
User avatar
sergiuhusca
Platinum Boarder
Platinum Boarder
Member No: 574
 
Posts: 1968
Joined: 23 Mar 2009
Location: Focsani , Vrancea
Click aici daca apreciati acest post:

Re:Probleme cu Senzorii de Airbaguri!

Postby adriantes » 19 Nov 2009, 15:42

si la mine sa aprins becul de la airbag si am verificat mufa de sub scaunul soferului(mi-au zis prin telefon din service)..si nu a fost aia, asa ca a trbuit sa merg in service unde au gasit cu testerul o alta mufa de la airbegul pasagerului dreapta!!!mufa e vizibila doar daca da-ti cutia de acte jos..o fac si mecanicii cind schimba nu stiu ce filtru la revizie!mi-au spus ca e din vina mea ca aveam multe catrafuse indesate in cutie..asa era, am facut si eu ordine cu ocazia asta prin cutie si am lasat doar strictul necesar.
B)
User avatar
adriantes
Platinum Boarder
Platinum Boarder
Member No: 645
 
Posts: 644
Joined: 30 Jul 2009
Click aici daca apreciati acest post:

Re:Probleme cu Senzorii de Airbaguri!

Postby GenFenomen » 20 Nov 2009, 09:33

cred ca te referi in zona unde neste filtrul de polen, daca ai putea sa pui o poza ca sa vedem si noi exact care este mufa ar fi minunat!
User avatar
GenFenomen
Expert Boarder
Expert Boarder
Member No: 703
 
Posts: 81
Joined: 12 Sep 2009
Location: bucuresti
Click aici daca apreciati acest post:

Re:Probleme cu Senzorii de Airbaguri!

Postby sergiuhusca » 28 Nov 2009, 17:24

Adriantes...e o absurditate ceea ce ti-au spus cei din service.
Ce treaba are torpedoul cu mufa?
User avatar
sergiuhusca
Platinum Boarder
Platinum Boarder
Member No: 574
 
Posts: 1968
Joined: 23 Mar 2009
Location: Focsani , Vrancea
Click aici daca apreciati acest post:

Re:Probleme cu Senzorii de Airbaguri!

Postby adriantes » 30 Nov 2009, 08:42

daca da-i cutia de acte jos, o sa vezi o multime de cabluri..printre ele e si unul cu o mufa...cel de la airbagul pasagerului!!!..daca se misca putin cablul de la locul lui ai toate sansele sa-l agati cu ce ai prin cutia de acte!cind am fost la revizie mi-au scos-o ei afara si cind sa plec vad martorul aprins in bord de la airbag..ma intorc inapoi la baieti care duc iar masina in atelier..si le spun ca am mai avut aceasta problema pe care am rezolvat-o la service in cluj!..cum se manifesta va explic acum..cind deschidea cutia de acte se stingea becul..cind o inchidea se aprindea iarasi..pina a luat baiatul un pic de banda izolatoare si a fixat putin cablurile pe acolo...dupa aia a sters defectul din tester si de atunci e ok!
User avatar
adriantes
Platinum Boarder
Platinum Boarder
Member No: 645
 
Posts: 644
Joined: 30 Jul 2009
Click aici daca apreciati acest post:

Re:Probleme cu Senzorii de Airbaguri!

Postby ryco0984 » 16 Jan 2010, 10:35

In alt service am rezolvat este mufa de la torpedou.
User avatar
ryco0984
Platinum Boarder
Platinum Boarder
Member No: 628
 
Posts: 1023
Joined: 20 Jun 2009
Location: Campulung
Car: Chevrolet Kalos SX 1.4 16v
Click aici daca apreciati acest post:

Re:Probleme cu Senzorii de Airbaguri!

Postby tpetreanu » 11 Mar 2010, 13:21

La mine problema asta a aparut cand masina avea 10000 km , si anume nevasta a bagat ceva sub scaune si a agatat nu stiu ce fire.
tpetreanu
Platinum Boarder
Platinum Boarder
Member No: 617
 
Posts: 825
Joined: 10 May 2009
Location: Bucuresti
Click aici daca apreciati acest post:

Next


  • Advertisement

Return to 4.2.1 Probleme tehnice - Aveo

 


  • Related topics
    Replies
    Views
    Last post

Who is online

Users browsing this forum: No registered users and 12 guests

  • Advertisement