Club Chevrolet

Pasiune pentru performanta. Forum Club Chevrolet



  • Advertisement

Problema pornire Cruze 1.7 D

Problema pornire Cruze 1.7 D

Problema pornire Cruze 1.7 D

Postby trolul_ardelean » 06 Jan 2019, 14:56

Salut,

De mai mult timp (aprox 2 luni) am avut probleme (intermitente) cu pornirea.
Electromotorul invarte motorul, dar se aude un rontait metalic si nu porneste (se intelege mai bine din video decat din explicatii):

https://www.youtube.com/watch?v=GVhGie-QdNQ

Si cand in final porneste motorul, pedala de ambreiaj ramane blocata undeva la jumatatea cursei. Si in mers ambreiajul se simte ciudat o vreme, revine greu in pozitie si prinde doar spre capatul cursei, dar dupa cateva minute de condus is revine.

Stiu ca volanta necesita inlocuire. Pompa de ambreiaj a fost inlocuita dupa prima aparitie a acestei probleme.

O sa revin cu informatii dupa ce o duc la service.
User avatar
trolul_ardelean
Fresh Boarder
Fresh Boarder
Member No: 42911
 
Posts: 8
Joined: 08 Jun 2018
Car: Chevrolet Cruze 1.7 D 2012
Click aici daca apreciati acest post:

Uite care este parerea mea:

Postby gigel » less than a minute ago

Uite niste linkuri sponsorizate pentru tine:

User avatar
gigel
Moderator
Moderator
Member No: 23
 
Posts: 3841
Joined: 04 Aug 2010
Car: Chevrolet


  • Advertisement

Return to 4.7.1 Probleme tehnice - Cruze

 


  • Related topics
    Replies
    Views
    Last post

Who is online

Users browsing this forum: No registered users and 11 guests

  • Advertisement
cron