Club Chevrolet

Pasiune pentru performanta. Forum Club Chevrolet



  • Advertisement

nu mai functioneaza dezaburirea lunetei

nu mai functioneaza dezaburirea lunetei

Postby ganezu03 » 10 Jan 2013, 14:27

Salutare prieteni,

Sunt de dimineata (deja de 4 ore) intr-o reprezentanta Chevrolet cu o noua problema aparuta aseara la Aveo 1.2 16v 2011, si anume la actionarea butonului de dezaburire luneta, acesta da comanda catre releu (releul face click-ul de rigoare), se aprinde pentru o fractiune de secunda ledulul butonului, dar decupleaza imediat si nu se dezabureste luneta.
Electricianul de aici a verificat siguranta aferenta, a verificat rezistenta de pe luneta, ambele fiind OK...si zice el ca ar fi releul de comanda. Din pacate acesta este incorporat intr-un modul mai mare ce curinde si multe alte functii...asa ca trebuie comandat si schimbat pe garantie.
Acum, va intreb si pe voi, poate ati mai intalnit aceasta problema...HELP ?!?

Dupa 6 ore de teste, demontat si montat...diagnosticul este cat se poate de clar: este modulul F9...cel metalic cu sigurante.
Vestea buna este ca se schimba pe garantie...
Vestea proasta este ca aceasta piesa e pe stoc 0 si se produce numai la comanda...deci ma astept sa dureze vreo luna de zile.
Pentru cine nu are garantie costa vreo 250 EUR
Last edited by ganezu03 on 10 Jan 2013, 14:27, edited 1 time in total.
ganezu03
Fresh Boarder
Fresh Boarder
Member No: 5984
 
Posts: 15
Joined: 27 Oct 2012
Location: Calarasi
Car: Chevrolet Aveo
Click aici daca apreciati acest post:

Uite care este parerea mea:

Postby gigel » less than a minute ago

Uite niste linkuri sponsorizate pentru tine:

User avatar
gigel
Moderator
Moderator
Member No: 23
 
Posts: 3841
Joined: 04 Aug 2010
Car: Chevrolet

Re: nu mai functioneaza dezaburirea lunetei

Postby alecspc » 10 Jan 2013, 21:47

ai modelul nou de aveo?
User avatar
alecspc
Platinum Boarder
Platinum Boarder
Member No: 2176
 
Posts: 2307
Joined: 04 Sep 2010
Car: aveo sedan 2010 1.2 16 V 84 cp
Click aici daca apreciati acest post:

Re: nu mai functioneaza dezaburirea lunetei

Postby ganezu03 » 12 Jan 2013, 12:29

Nu...este cel vechi...ca cel din poza ta de profil
ganezu03
Fresh Boarder
Fresh Boarder
Member No: 5984
 
Posts: 15
Joined: 27 Oct 2012
Location: Calarasi
Car: Chevrolet Aveo
Click aici daca apreciati acest post:

Re: nu mai functioneaza dezaburirea lunetei

Postby nluncasu » 12 Jan 2013, 22:30

Pe placa modulului aflat in spatele tabloului de sigurante sunt niste relee,care fac anumite treburi,cum ar fi:claxon+stergator(1 releu dublu),inchidere centralizata(1 releu dublu),ceata spate(releu simplu) si,in sfarsit,releul aflat in discutie,cel al incalzirii lunetei(releu simplu).Toate sunt relee miniaturale,fabricate de Tyco electronics.In cazul masinii mele,care e din 2008,releul respectiv este modelul V23086-C1001-A403,de 20A.Cred ca si in 2011 a ramas acelasi.E un releu destul de ieftin(circa 16 lei),pe care il puteti vedea pe internet si care se gaseste si pe aici.N-ar fi mare filozofie sa fie schimbat.Stiu toate astea,pentru ca am umblat pe acolo.
Totusi,nu inteleg ce au facut in 6 ore.Au segmentat,cumva,si motorul?Diagnoza,inclusiv scoaterea modulului,dureaza vreo 30 de minute,hai sa zic o ora,daca au maini de muncitori la lopata!Vai de capul lor!
Asa ca,dat fiind ca e iarna,ca sa nu astepti atat,pune-i sa scoata modulul,vezi care e releul(scrie,langa el,pe placa,RR-DEFOG)comanda-l,pune pe cineva sa-l inlocuiasca si da-l sa-l puna la loc.In principiu,chiar si releul defect poate fi readus la viata,scotandu-i capacul si bagand intre contacte o bucata de smirghel foarte fin(indoita in doua)pe care o misti in timp ce apesi cu degetul,usor,contactul mobil.
Last edited by nluncasu on 12 Jan 2013, 22:30, edited 6 times in total.
nluncasu
Platinum Boarder
Platinum Boarder
Member No: 2365
 
Posts: 1070
Joined: 08 Jan 2011
Car: Chevrolet Aveo
Click aici daca apreciati acest post:

Re: nu mai functioneaza dezaburirea lunetei

Postby ganezu03 » 15 Jan 2013, 11:59

M-am uitat unde zici tu...dar nu vad decat un modul monobloc (care probabil le incorporeaza pe toate)..de aceea au zis ca trebuie schimbat cu totul.
Au incercat sa-l inlocuiasca cu unul de pe masina lor din showroom dar era de al tip si bineinteles ca nu a mers...
Asta e...astept...dar nu doresca la nimeni sa nu-i functioneze dezaburirea lunetei pe vremea asta...

Merci mult pentru detalii...
ganezu03
Fresh Boarder
Fresh Boarder
Member No: 5984
 
Posts: 15
Joined: 27 Oct 2012
Location: Calarasi
Car: Chevrolet Aveo
Click aici daca apreciati acest post:

Re: nu mai functioneaza dezaburirea lunetei

Postby nluncasu » 16 Jan 2013, 03:05

Pai,acum,ce vrei,monoblocul ala are,si el,un capac.Doar nu vrei sa rezolvi treaba,de la distanta,numai luminandu-l cu lanterna.Se scoate afara,daca vrei sa-l repari.Vad,insa c-ai dat peste niste titani ai reparatiilor auto.Eu,care nu lucrez la reprezentanta,sunt in stare sa aflu daca alt modul se potriveste,sau nu,fara sa demontez nimic,iar aia au incercat sa puna altul,la noroc?Buni baieti,si pregatiti!
Dar,chiar acum,mi-a venit ideea sa vad cine e dealer Chevrolet in Calarasi.Este EXPOCAR,o adunatura de idioti cu ifose pe care i-am facut ca la Nufarul,la Constanta,pentru ca,timp de aproape 2 ani,au fost singurii dealeri si nu aveam unde merge cu garantia ,pana au deschis si altii,care erau aproape la fel de nepregatiti,dar,macar,nu erau obraznici.Asa ca,te compatimesc.Daca ai sta pe aproape,as face mai mult.
nluncasu
Platinum Boarder
Platinum Boarder
Member No: 2365
 
Posts: 1070
Joined: 08 Jan 2011
Car: Chevrolet Aveo
Click aici daca apreciati acest post:

Re: nu mai functioneaza dezaburirea lunetei

Postby skywalker » 19 Jan 2013, 12:51

L-am scos afara, am desfacut si capacul dar numai prin distrugerea partiala a partii din spate, exact bucata aia din spatele sigurantelor care nu iasa din cauza acelui filet am vazut acolo 2 relee mari si 2 mici, am identificat si pinii si circuitul electric. Ciudat este ca are sigurante separate pentru oglinzi si luneta; 15a oglinzi si 30a luneta. am sa-l mai scot odata sa vad ce tip e si poate gasesc vreunul sa-l schimbe
Daca aveti poze cu operatiunea asta, ar fi frumos
Last edited by skywalker on 19 Jan 2013, 12:51, edited 1 time in total.
skywalker
Junior Boarder
Junior Boarder
Member No: 5692
 
Posts: 33
Joined: 11 Jul 2012
Location: Timisoara
Car: Chevrolet Aveo 1.4
Click aici daca apreciati acest post:

Re: nu mai functioneaza dezaburirea lunetei

Postby nluncasu » 20 Jan 2013, 17:19

Daca ai aceeasi masina ca mine(a mea e din 2008)toate releele sunt cele pe care le-am descris mai sus.Cum am spus,releul e usor de gasit,pe piata.Ce e ciudat,este ca,desi am desfacut cutia(nu pentru a schimba ceva,ci pentru a verifica,in vederea unei adaptari la temporizarea stergatoarelor)nu-mi aduc aminte sa fi stricat ceva.Poate am modificat ceva,facand prinderea,una demontabila.Asta,e posibil.Desi am devenit foarte curios,nu voi mai umbla acolo,cat e frig.
nluncasu
Platinum Boarder
Platinum Boarder
Member No: 2365
 
Posts: 1070
Joined: 08 Jan 2011
Car: Chevrolet Aveo
Click aici daca apreciati acest post:

Re: nu mai functioneaza dezaburirea lunetei

Postby skywalker » 21 Jan 2013, 10:03

Nu-i stres cu capacu' ala dar ma intreb cum ai reusit, sa separi, tu cele doua capace cu acel filet prin ele fara a strica unu din capace.
La mine se separa dar pana la un punct... filetul ala, io nu pot sa-mi imaginez cat de inbecil o fo' proiectantul incat sa puna cleme pe capace dar in acelasi timp tot pe cutia 'ceea sa-i mai puna, asa la misto, si un filet presat sau sertizat in plastic.
skywalker
Junior Boarder
Junior Boarder
Member No: 5692
 
Posts: 33
Joined: 11 Jul 2012
Location: Timisoara
Car: Chevrolet Aveo 1.4
Click aici daca apreciati acest post:

Re: nu mai functioneaza dezaburirea lunetei

Postby nluncasu » 21 Jan 2013, 14:07

Asta,voi afla si-ti voi spune cand voi mai umbla acolo.Acum,pur si simplu nu-mi amintesc.Totusi,poate ca cutia mea e diferita,poate c-au modificat solutia.Poate c-arunc o privire zilele astea.
nluncasu
Platinum Boarder
Platinum Boarder
Member No: 2365
 
Posts: 1070
Joined: 08 Jan 2011
Car: Chevrolet Aveo
Click aici daca apreciati acest post:

Re: nu mai functioneaza dezaburirea lunetei

Postby bumbul » 22 Jan 2013, 18:27

Salutare !

Si eu am probleme cu butonul pentru dezaburire luneta+oglinzi. Dar vezi tu, mie imi merge cand are el chef, impreuna cu butonul de recirculare aer si cel de AC. Serios vorbiind, merge numai cand are chef. Uneori pot apasa de 50 de ori pe el , fara sa am succes, alteori porneste din prima. Este stricat modulul acela, care incorporeaza toate cele 3 butoane + rotitele pentru directionarea si incalzirea aerului. Am cautat la dezmembrari si am gasit la 250 lei, dar nu ma incumat sa il cumpar acum; Cine stie oare cat o merge si ala ?! Mentionez ca aceste probleme le am la Chevy Lacetti, modelul cu AC manual.
Sportivitatea incepe acolo unde dieselul se termina, 4500 RPM !!!

Cu respect, Adrian B.
User avatar
bumbul
Senior Boarder
Senior Boarder
Member No: 5611
 
Posts: 42
Joined: 19 May 2012
Location: Constanta
Car: Chevrolet Lacetti SW 1.6 16v
Click aici daca apreciati acest post:

Re: nu mai functioneaza dezaburirea lunetei

Postby nluncasu » 22 Jan 2013, 21:14

Asta-i altceva.Pana acum s-a discutat de comutatoare care merg si de relee care nu merg.Eu,daca as fi in situatia dumitale,as stabili intai,cu precizie,ce nu merge.
nluncasu
Platinum Boarder
Platinum Boarder
Member No: 2365
 
Posts: 1070
Joined: 08 Jan 2011
Car: Chevrolet Aveo
Click aici daca apreciati acest post:

Re: nu mai functioneaza dezaburirea lunetei

Postby ganezu03 » 25 Jan 2013, 11:11

Neatza...

Problema rezolvata azi in 30 de min...dupa exact 2 saptamani de asteptare (desi ma asteptam la mai mult).
A fost schimbat intregul modul...si acum dezaburirea lunetei functioneaza normal.
Imi pare rau ca din cauza baietelului meu nu am putut fi de fata sa fac si oarece poze la modulul "vinovat"...am lasat masina in service...si am alergat prin oras cu taxi...
ganezu03
Fresh Boarder
Fresh Boarder
Member No: 5984
 
Posts: 15
Joined: 27 Oct 2012
Location: Calarasi
Car: Chevrolet Aveo
Click aici daca apreciati acest post:

Re: nu mai functioneaza dezaburirea lunetei

Postby skywalker » 26 Jan 2013, 12:27

Si cat te-a costat distractia si daca mai ai modulul defect l-as vrea eu pentru experiente
skywalker
Junior Boarder
Junior Boarder
Member No: 5692
 
Posts: 33
Joined: 11 Jul 2012
Location: Timisoara
Car: Chevrolet Aveo 1.4
Click aici daca apreciati acest post:

Re: nu mai functioneaza dezaburirea lunetei

Postby nluncasu » 26 Jan 2013, 21:12

Cum masina e din 2011,modulul a fost schimbat in garantie.In acest caz,modulul defect ramane la ei.
nluncasu
Platinum Boarder
Platinum Boarder
Member No: 2365
 
Posts: 1070
Joined: 08 Jan 2011
Car: Chevrolet Aveo
Click aici daca apreciati acest post:

Re: nu mai functioneaza dezaburirea lunetei

Postby ganezu03 » 27 Jan 2013, 16:11

skywalker wrote:Si cat te-a costat distractia si daca mai ai modulul defect l-as vrea eu pentru experiente


Exact...fiind schimbat in garantie modulul ramane la ei
In afara garantiei, asa cum am mai zis, "pesa" costa 250 EUR fara manopera....si se asteapta cca 2 saptamani...pentru ca zic ei cum ca s-ar produce numai la comanda...ma rog...cam ciudat, nu?
ganezu03
Fresh Boarder
Fresh Boarder
Member No: 5984
 
Posts: 15
Joined: 27 Oct 2012
Location: Calarasi
Car: Chevrolet Aveo
Click aici daca apreciati acest post:

Re: nu mai functioneaza dezaburirea lunetei

Postby nluncasu » 27 Jan 2013, 17:34

Nu exista asa ceva.Piesa este pe stoc,dar depinde in care depozit si unde este localizat.Depozitele astea,sunt pe ierarhii.Cu cat rangul este mai inalt,cu atat e mai cuprinzator,dar si dureaza mai mult ca piesa sa ajunga la beneficiar.Cand se va termina stocul,dar asta,sigur,va fi dupa expirarea termenului legal de furnizare a pieselor,subiectul va fi inchis definitiv.
Cei de la reprezentante,aerieni,ca de obicei.Cine,cred ei,programeaza o linie automatizata sa faca un modul pentru cineva,indiferent cine ar fi el?
Last edited by nluncasu on 27 Jan 2013, 17:34, edited 1 time in total.
nluncasu
Platinum Boarder
Platinum Boarder
Member No: 2365
 
Posts: 1070
Joined: 08 Jan 2011
Car: Chevrolet Aveo
Click aici daca apreciati acest post:

Re: nu mai functioneaza dezaburirea lunetei

Postby chiribaul » 05 Mar 2016, 12:22

aceasii problema am avuto si eu cu dezaburirea,pana nu m-am dus la un service de geamuri sa mio deslipeasca si so lipeasca la loc cu solutie de argint,nu a mers,acum merge perfect,nu am mai avut probleme cu ea,totul a costat 30 lei
chiribaul
Fresh Boarder
Fresh Boarder
Member No: 36362
 
Posts: 4
Joined: 02 Jan 2016
Click aici daca apreciati acest post:



  • Advertisement

Return to 4.2.1 Probleme tehnice - Aveo

 


  • Related topics
    Replies
    Views
    Last post

Who is online

Users browsing this forum: No registered users and 11 guests

  • Advertisement