Club Chevrolet

Pasiune pentru performanta. Forum Club Chevrolet



  • Advertisement

motorul merge prost

coduri eroare

motorul merge prost

Postby miron_gabriel03 » 15 Mar 2016, 21:39

Salutare. va supun atentiei urmatoarea problema: detin un aveo 2008 motor 1150cmc cod motor b12s1 cu urmatoarele simptome:
- o data pe saptamana porneste la 3-4a cheie
-in fiecare dimineata ( cu motorul rece in principal ) dar si cu motorul cald, imi da in nas, merge in suturi daca incerc sa accelerez pentru schimbare din treapta in treapta 2. de asemenea nu o pot tine la turatie constanta in trepte mici 1,2,3.
Am facut scanare cu un elm 327 si mi-a dat urmatoarele coduri: CURRENT FAULT P0327 , PENDING FAULT P0342.
Stiu ce inseamna codurile, p0342 pozitie ax cu came responsabil pentru pornirea grea, dar acel knock senzor sa imi dea acele suturi ,dereglaje ale motorului?
din ce am citi acest knock senzor poate face mult rau daca da date false.
astept si parerea unui coleg cu ceva experienta in diagnoza sa ma lamureasca si pe mine.
sunt constient ca acel senzor ax cu came trebuie sa il schimb, deoarece ma v-a lasa in drum, dar problema principala este acel dat in nas,mers in suturi.
User avatar
miron_gabriel03
Platinum Boarder
Platinum Boarder
Member No: 1958
 
Posts: 359
Joined: 18 Jul 2010
Location: odobesti,vrancea
Car: chevrolet aveo , suzuki gsx-r
Click aici daca apreciati acest post:

Uite care este parerea mea:

Postby gigel » less than a minute ago

Uite niste linkuri sponsorizate pentru tine:

User avatar
gigel
Moderator
Moderator
Member No: 23
 
Posts: 3841
Joined: 04 Aug 2010
Car: Chevrolet

Re: motorul merge prost

Postby miron_gabriel03 » 27 Mar 2016, 21:27

hai noroc :-&
User avatar
miron_gabriel03
Platinum Boarder
Platinum Boarder
Member No: 1958
 
Posts: 359
Joined: 18 Jul 2010
Location: odobesti,vrancea
Car: chevrolet aveo , suzuki gsx-r
Click aici daca apreciati acest post:

Re: motorul merge prost

Postby miron_gabriel03 » 15 Apr 2016, 20:45

am reusit sa ii dau partial de cap. am schimbat senzor ax cu came si 80% din probleme au disparut. am scapat in sfarsit de scaderea turatiei in revenire la relanti sub 700rpm. (uneori se oprea motorul) ce ma chinuia de un an, motorul merge mai rotund trage mai cursiv si nu mai apare nici o eroare. foarte putin mai da in nas, astept cateva zile ca ecu sa memoreze alti parametri, imi e sila de idle learn.
inainte sa schimb senzorul am masurat mufa masinii. are trei pini. unul este masa si 2 de plus. pe unul are 12v si pe celalalt 5v, asta pentru a exlude varianta de fir intrerupt.
Last edited by miron_gabriel03 on 15 Apr 2016, 20:45, edited 1 time in total.
User avatar
miron_gabriel03
Platinum Boarder
Platinum Boarder
Member No: 1958
 
Posts: 359
Joined: 18 Jul 2010
Location: odobesti,vrancea
Car: chevrolet aveo , suzuki gsx-r
Click aici daca apreciati acest post:

Re: motorul merge prost

Postby cagulaa » 27 Jul 2016, 13:37

hmmmm m-ai facut curios . Si eu sunt disperat la schimbatul 1 in 2 si de mersul in 1-a la viteze mici . Cum de ai ajuns la senzorul ax cu came ?, ai avut beculetul prezenta eroare aprins la bord ?, sau pur si simplu in timp ce merge motorul se poate observa ceva ?
Te intreb pt ca a mea masina a fost verificata la reprezentanta si pe tester nu a aparut nici o eroare. Daca as reusi sa scap de problema asta cu demarajul nu as mai zice nimic de masina. Insa ciudat la mine este ca nu am problema cu relantiul, face asa de cand am cumparato , dupa ce schimb a doua nu mai face nimic, trage pe drum drept, dar e puturoasa la deal nevoie mare.
cagulaa
Platinum Boarder
Platinum Boarder
Member No: 3882
 
Posts: 403
Joined: 15 May 2011
Location: Pitesti
Car: Chevrolet Aveo LT
Click aici daca apreciati acest post:



  • Advertisement

Return to 4.2.1 Probleme tehnice - Aveo

 


  • Related topics
    Replies
    Views
    Last post

Who is online

Users browsing this forum: No registered users and 15 guests

  • Advertisement