Club Chevrolet

Pasiune pentru performanta. Forum Club Chevrolet



  • Advertisement

Probleme alarma

Probleme alarma

Postby UngureanuGabriel » 26 Oct 2016, 00:01

Salutari! Sunt nou aici, nu am apucat sa citesc toate thread-urile, dar nu cred ca a mai intalnit cineva problema asta (cred). Alarma mea se activeaza la o temperatura mai mica de 10 grade. O incui frumos, plec din parcare, iar cand ajung in casa (interval de 4-5 minute), o aud pe geam cum urla ca "nebuna". Stie cineva ce ii pot face? A mai intalnit cineva asa ceva?
UngureanuGabriel
Fresh Boarder
Fresh Boarder
Member No: 40341
 
Posts: 1
Joined: 25 Oct 2016
Location: Tulcea
Car: Aveo
Click aici daca apreciati acest post:

Uite care este parerea mea:

Postby gigel » less than a minute ago

Uite niste linkuri sponsorizate pentru tine:

User avatar
gigel
Moderator
Moderator
Member No: 23
 
Posts: 3841
Joined: 04 Aug 2010
Car: Chevrolet

Re: Probleme alarma

Postby ches » 28 Oct 2016, 08:35

Ai senzor de proximitate? daca da, incearca sa il dezactivi intai pe acesta. Daca nu, scoate senzorul de soc si vezi daca mai face. Daca nu mai face, atunci mergi cu senzorul de soc la un magazin de alarme si roaga-i sa iti dea unul compatibil cu acela. De regula toate au aceeasi configuratie de pini - alimentare (rosu), masa (negru), semnal (alb). Ca sa fii sigur ca iti dau ce trebuie, fa o poza cu senzorul conectat la fire ca sa stie cei de la magazin ordinea pinilor.
ches
Platinum Boarder
Platinum Boarder
Member No: 4975
 
Posts: 659
Joined: 28 Sep 2011
Location: Bucuresti
Car: Epica 2.0D
Click aici daca apreciati acest post:



  • Advertisement

Return to 4.2.1 Probleme tehnice - Aveo

 


  • Related topics
    Replies
    Views
    Last post

Who is online

Users browsing this forum: No registered users and 15 guests

  • Advertisement