Club Chevrolet

Pasiune pentru performanta. Forum Club Chevrolet



  • Advertisement

Probleme la trecerea prin apa

Probleme la trecerea prin apa

Postby AdrianHH » 05 May 2016, 15:45

Salutare,
Pt un Chevrolet Spark 2007/1.0i fac si eu o intrebare:
Masina o am de 4 luni insa in tot acest timp am sesizat o problema deranjanta :
Cand trec prin balti in mers incepe sa se auda un zgomot puternic,un scartzait nu stiu cum sa il descriu,metalic si nu prea ca un fel de harshait ca sa zic asa pentru cateva secunde(timp in care masina ruleaza in continuare),circa 4-5 secunde.Sunetul e similar cu zgomotul de ambreiaj uzat(gen : scartzaitul la plecarea de pe loc).
Am observat cateodata cand incepe acel zgomot dupa o balta ca daca apas repede ambreiajul dispare imediat ,cateodata tot se mai aude ori in modul lui ori cateodata mai putin zgomotos,acele 4-5 secunde de scartzait.Zgomotul oricum e puternic,se aude de la zeci de metrii de masina,deci va dati seama...

Tatal meu are un Tico 0.8/1998 si la el am observat aceeasi comportament,mult mai des chiar,dar insotit si de aprinderea becului de baterie in bord care dispare la el cam tot asa..dupa cateva secunde.
Am mai vazut un topic aici(rog stergeti daca se considera...)
http://www.gmclub.ro/forum/index.php/to ... ti-vaduri/
Mie la Spark nu mi se aprinde nimic in bord,doar ca zgomotul seamana a scartzait de ambreiaj dar nu as exclude cureaua de alternator uda.
Masina nici nu are scut,am cumparat unul (custom..ca sa zic asa) insa imi atinde toba mica de sub motor,trebuie sa imi gasesc timp sa vad ce mai pot face.
Stau usor cu grija la fiecare balta dar nu le pot evita pe toate.
Voi v-ati confruntat cu problema asta?
Multumesc
AdrianHH
Junior Boarder
Junior Boarder
Member No: 36766
 
Posts: 36
Joined: 01 Mar 2016
Click aici daca apreciati acest post:

Uite care este parerea mea:

Postby gigel » less than a minute ago

Uite niste linkuri sponsorizate pentru tine:

User avatar
gigel
Moderator
Moderator
Member No: 23
 
Posts: 3841
Joined: 04 Aug 2010
Car: Chevrolet

Re: Probleme la trecerea prin apa

Postby RINGO » 06 May 2016, 15:13

Curea accesorii slabita,se manifesta la trecerea prin apa si in diminetile umede,scapi de scartait dupa intinderea curelei, 20-30 lei la un service oarecare.
RINGO
Platinum Boarder
Platinum Boarder
Member No: 3143
 
Posts: 376
Joined: 20 Mar 2011
Location: arad
Car: Aveo sedan
Click aici daca apreciati acest post:

Re: Probleme la trecerea prin apa

Postby ches » 12 May 2016, 10:57

Sau mai bine schimbi cureaua ca sa nu se rupa cum am patit la Matiz dupa intindere ;)
ches
Platinum Boarder
Platinum Boarder
Member No: 4975
 
Posts: 659
Joined: 28 Sep 2011
Location: Bucuresti
Car: Epica 2.0D
Click aici daca apreciati acest post:

Re: Probleme la trecerea prin apa

Postby AdrianHH » 17 Aug 2016, 11:33

Multumesc pt sfaturi.
Din pacate nu am mai fost la un service in ultima perioada.
Ce pot zice e ca:
Am schimbat distributia in feb,de atunci am mers 15000.
Curelele de accesorii le-am pus pe OE(din reprezentanta).
Nu a mai plouat vara asta asa ca nu am mai patit treaba asta decat in weekend la rece dimineata cand plecand cu masina plina ochi si cu ac-ul pornit a scartait cand am schimbat in treapta a II-a pt vreo 7-8 secunde,deci in sarcina ca sa zic.

Ce m-a frapat e alta problema:
Am apasata pe cureaua de alternator/transmisie si e tensionata insa nu imi dau seama cat de tare ar trebui.
INSA : am vazut ca sunt urme de pilitura in santurile ei !!!
Cautand pe net putin vad ca apare ca posibila cauza fulia de la alternator.
In cureaua veche nu am vazut urme de pilitura,inca o am prin magazine.
Deci ceva se mananca pe acolo,corect?

Later Edit:
Am vazut ca am spus o prostie:
Fulia de arbore are 2 curele: 1 spre alternator si doar cu alternatorul pe ea si una pe care sunt servo si ac-ul.Deci pe asta din urma cu servo si ac am pilitura.
Fulia de la servo am tras usor de ea ,nu pare sa aibe joc,la cea de AC nu ajung fara sa demonez ceva.
Last edited by AdrianHH on 17 Aug 2016, 11:33, edited 1 time in total.
AdrianHH
Junior Boarder
Junior Boarder
Member No: 36766
 
Posts: 36
Joined: 01 Mar 2016
Click aici daca apreciati acest post:

Re: Probleme la trecerea prin apa

Postby ches » 17 Aug 2016, 13:08

La problema ta nu poate sa raspunda decat un mecanic sau cineva care vede masina si se pricepe.
Normal este sa verifici tensionarea curelei. Daca este buna (se lasa cam 1cm la varf cand apesi pe ea), atunci dai cureaua jos si verifici jocul la toate fuliile si la rola intinzatoare (nu stiu daca ai, la motorul de 0.8 nu exista).
Daca ai joc la intinzator, atunci il schimbi. Daca ai joc la o fulie verifici strangerea surubului in ax.

Edit: Si o curea prea intinsa poate cauza probleme, deci ai grija cand verifici tensionarea si la acest aspect.
Last edited by ches on 17 Aug 2016, 13:08, edited 2 times in total.
ches
Platinum Boarder
Platinum Boarder
Member No: 4975
 
Posts: 659
Joined: 28 Sep 2011
Location: Bucuresti
Car: Epica 2.0D
Click aici daca apreciati acest post:

Re: Probleme la trecerea prin apa

Postby AdrianHH » 09 Feb 2017, 17:35

Update:
Am fost in weekend la mecanic intr-un final.
La verificare ,cureaua de alternator era f slaba.A strans-o si de atunci nu a mai chitait in ciuda mocirlei de afara de zilele astea.
Deci,se pare ca problema s-a rezolvat.Cureaua de AC+Servo era tensionata ok.
Va multumesc tuturor !!!
Toata stima,
AdrianHH
Junior Boarder
Junior Boarder
Member No: 36766
 
Posts: 36
Joined: 01 Mar 2016
Click aici daca apreciati acest post:



  • Advertisement

Return to 4.5.1 Probleme tehnice - Spark

 


  • Related topics
    Replies
    Views
    Last post

Who is online

Users browsing this forum: No registered users and 9 guests

  • Advertisement