Page 1 of 1

nu funcționează stopurile de ceață

PostPosted: 24 Nov 2016, 00:21
by vidican petru
Sunt posesorul unui Chevrolet Aveo 1,4 - 16 V și am următoarea problemă: proiectoarele de ceață funcționează dar stopurile nu.
Verificări efectuate:
- becuri bune
- nu am + la becurile din stopuri deși proiectoarele sunt aprinse
- siguranța din bord are + la un pin chiar dacă cheia este scoasă din contact
- siguranța din bord este bună
Dacă știe cineva cum pot remedia problema, vă rog să mă ajutați.
Mulțumesc.

Re: nu funcționează stopurile de ceață

PostPosted: 24 Nov 2016, 02:48
by tobyas
Nu stiu cum este la Aveo dar la Kalos nu are treaba ceata de pe spate cu proiectoarele.Se comanda separat.Proiectoarele de pe maneta cu semnalizrea si ceata pe spate de la un buton de pe consola.

Re: nu funcționează stopurile de ceață

PostPosted: 24 Nov 2016, 10:42
by vidican petru
Așa se întâmplă dacă omul nu citește. Am consultat manualul de utilizare și am găsit cum se aprind stopurile de ceață: din maneta ștergătorului de parbriz, prin rotire. Eram convins că se aprind împreună cu proiectoarele.
Vă mulțumesc mult pentru ajutor.

Re: nu funcționează stopurile de ceață

PostPosted: 24 Nov 2016, 15:03
by nluncasu
Nu e chiar rotire,ii dai impuls si vine inapoi.La fel si stingi.E interesant ca ti-a fost mai usor sa intrebi,decat sa deschizi cartea.

Re: nu funcționează stopurile de ceață

PostPosted: 24 Nov 2016, 15:03
by nluncasu
Nu e chiar rotire,ii dai impuls si vine inapoi.La fel si stingi.E interesant ca ti-a fost mai usor sa intrebi,decat sa deschizi cartea.

Re: nu funcționează stopurile de ceață

PostPosted: 24 Nov 2016, 17:20
by vidican petru
Accept observația d-le Luncașu. Am spus chiar eu: ,,așa se întâmplă dacă omul nu citește”. Eram însă convins că proiectoarele și stopurile se aprind concomitent, de la același buton. Așa este: e vorba de un impuls.
Mulțumesc pentru observație.