Club Chevrolet

Pasiune pentru performanta. Forum Club Chevrolet



  • Advertisement

Probleme dezaburire luneta

Probleme dezaburire luneta

Postby judaspriest » 12 Nov 2018, 11:22

Am un Chevrolet Aveo din 2007, 1.4, 16V.
Acum 2 saptamani am apasat butonul de dezaburire luneta si am observat ca led-ul nu se mai aprinde.
M-am gandit in primul rand la siguranta dar nu acolo era problema.
Apoi m-am gandit ca butonul este vinovat, am incercat sa caut un buton, nu am gasit decat toata consola centrala (950RON).
Am incercat varianta dezmembrari (consola 100RON), am montat vreo 4 si aceeasi problema.
Deci nici consola nu este problema.
Ce pasi ar trebui sa urmez in continuare ?? Care credeti ca ar putea fi problema ??
Multzam
Last edited by judaspriest on 12 Nov 2018, 11:22, edited 1 time in total.
judaspriest
Fresh Boarder
Fresh Boarder
Member No: 43378
 
Posts: 1
Joined: 12 Nov 2018
Click aici daca apreciati acest post:

Uite care este parerea mea:

Postby gigel » less than a minute ago

Uite niste linkuri sponsorizate pentru tine:

User avatar
gigel
Moderator
Moderator
Member No: 23
 
Posts: 3841
Joined: 04 Aug 2010
Car: Chevrolet

Re: Probleme dezaburire luneta

Postby ches » 13 Nov 2018, 16:46

Cel mai bine este sa te uiti pe schemele eletcrice din manual. Cu rabdare gasesti vinovatul, vezi PM ;)
ches
Platinum Boarder
Platinum Boarder
Member No: 4975
 
Posts: 680
Joined: 28 Sep 2011
Location: Bucuresti
Car: Epica 2.0D
Click aici daca apreciati acest post:



  • Advertisement

Return to 4.2.1 Probleme tehnice - Aveo

 


  • Related topics
    Replies
    Views
    Last post

Who is online

Users browsing this forum: No registered users and 9 guests

  • Advertisement