Club Chevrolet

Pasiune pentru performanta. Forum Club Chevrolet



  • Advertisement

Probleme Aveo 1.2 53kw 2008

Probleme Aveo 1.2 53kw 2008

Postby Savu » 29 Dec 2018, 14:36

Nu stiu ce are masina asta, dimineata la prima cheie, nu se accelereaza, iar motorul se subtureaza pana se opreste, face asta de 2-3 ori, dupa care merge, senzorul de la temperatura apei e la 90 de grade încă de cand pun contactul, nu mai mentionez ca luminile de marsarier nu merg neam.
Savu
Fresh Boarder
Fresh Boarder
Member No: 43512
 
Posts: 1
Joined: 29 Dec 2018
Car: Chevrolet Aveo
Click aici daca apreciati acest post:

Uite care este parerea mea:

Postby gigel » less than a minute ago

Uite niste linkuri sponsorizate pentru tine:

User avatar
gigel
Moderator
Moderator
Member No: 23
 
Posts: 3841
Joined: 04 Aug 2010
Car: Chevrolet

Re: Probleme Aveo 1.2 53kw 2008

Postby ches » 31 Dec 2018, 09:42

Curata clapeta de acceleratie si IAC-ul cu un spray carb cleaner (il gasesti la magazinele de profil), apoi fa-i reset la ECM si apoi idle learn si ar trebui sa mearga OK daca face figura cu pornitul de cand a venit frigul.
Pentru toate operatiile enumerate mai sus foloseste functia de cautare (search) de pe forum.

Edit: Am dat search si nu a returnat nimic concludent, asa ca scriu aici informatiile de pe gmclub.ro:

A. Curatare clapeta acceleratie si IAC: http://www.gmclub.ro/forum/topic/1422-c ... r-control/
Vezi primul post, acolo iti arata cum se scoate IAC. Se curata doar varful conic si locul de pe corpul clapetei de acceleratie unde intra.
Pt curatare clapeta acceleratie, vezi aici, primele posturi: https://www.clubopel.com/viewtopic.php?t=86048

B. Procedura de invatare a relantiului
1. RESET ECM
Intreruperea alimentarii la ECM pentru minimum 10 s. Procedura consta in scoaterea bornei (-) a bateriei pentru minim 10s, recomandat 1 min.

2. IDLE LEARN PROCEDURE (invatare relanti)
Nota: Procedura trebuie sa se execute la prima pornire, dupa o stationare indelungata, cu motorul rece si este bine sa fie precedata de RESET ECM.

Whenever the battery cables, the Engine Control Module (ECM), or the fuse is disconnected or replaced, the following idle learn procedure must be performed:
a) Turn the ignition ON for 10 seconds. (nu se porneste motorul, doar se lasa cheia pe pozitia ON)
b) Turn the ignition OFF for 10 seconds.
c) Se repeta pasii a) si b) de inca 2 ori
d) Dupa ce se pune contactul ultima data se porneste motorul si se lasa la ralanti pana cand temperatura motorului ajunge la temperatura de regim (cateva minute bune iarna).
e) Se porneste A/C pentru 10s. (iarna s-ar putea sa nu aiba efect)
f) Se opreste A/C pentru 10s. (iarna s-ar putea sa nu aiba efect)
g) Se opreste motorul pentru minim 10 s. Procedura de idle learn este completa.
h) Se reporneste motorul normal si se pleaca la drum.
Last edited by ches on 31 Dec 2018, 09:42, edited 2 times in total.
ches
Platinum Boarder
Platinum Boarder
Member No: 4975
 
Posts: 685
Joined: 28 Sep 2011
Location: Bucuresti
Car: Epica 2.0D
Click aici daca apreciati acest post:

Re: Probleme Aveo 1.2 53kw 2008

Postby RINGO » 02 Jan 2019, 21:03

Savu wrote:..., senzorul de la temperatura apei e la 90 de grade încă de cand pun contactul,...

Cred ca problema este la senzorul de temperatura lichid racire,ceasul nu trebuie sa indice 90 de grade la punerea contactului.Pentru lampile marsarier verifica sigurante sau contactul de pe cutie.
Motorul de 53 kw,1150 cmc 8V nu are IAC,are MTIA.
Last edited by RINGO on 02 Jan 2019, 21:03, edited 1 time in total.
RINGO
Platinum Boarder
Platinum Boarder
Member No: 3143
 
Posts: 377
Joined: 20 Mar 2011
Location: arad
Car: Aveo sedan
Click aici daca apreciati acest post:

Re: Probleme Aveo 1.2 53kw 2008

Postby ches » 03 Jan 2019, 11:39

Corect, am scapat partea cu apa la 90 grade. Iar de MTIA nu stiam, la Spark, pe motorul de 1.2, 16V, 82cp (acelasi de pe Aveo de 84cp) am IAC, ciudat ca la cel 8V are MTIA.
Multumesc pt ca m-ai corectat, l-am trimis pe om sa caute IAC-ul :) !
Last edited by ches on 03 Jan 2019, 11:39, edited 1 time in total.
ches
Platinum Boarder
Platinum Boarder
Member No: 4975
 
Posts: 685
Joined: 28 Sep 2011
Location: Bucuresti
Car: Epica 2.0D
Click aici daca apreciati acest post:



  • Advertisement

Return to 4.2.1 Probleme tehnice - Aveo

 


  • Related topics
    Replies
    Views
    Last post

Who is online

Users browsing this forum: No registered users and 11 guests

  • Advertisement